Vive FG! (Foro) Vive FG! (Foro)
Foro de la comunidad hispana oficial del simulador de código abierto FlightGear Flight Simulator.






contraseña

 
Publicar nuevo tema   Responder al tema    Foros de discusión
Ver tema anterior :: Ver tema siguiente  
izan230892
Co-piloto



Registrado: 07 Nov 2008
Mensajes: 497
Ubicación: LEFM Fuentemilanos (Segovia, España)



 MensajePublicado: Vie May 08, 2009 11:08 pm    Asunto: contraseña Responder citando Back to top

He instaldo ubuntu 9.04 y no me deja entrar porque dice algo asi : la contraseña o el usuario es incorrecto, no se que ahcer, he puesto la contraseña y el usuario (al principio de la instalacion, cuando te lo pide) Y NO ME DEJA ENTRAR.
sALUDOS

_________________
Been Spendin' Most their lives. Living in A Gansta's PARADISE
 
Ver perfil de usuario Enviar mensaje privado MSN Messenger
El Flauta
Ataúd Volante

Ataúd Volante


Registrado: 29 Mar 2008
Mensajes: 3975
Ubicación: SCVM, Chile



 MensajePublicado: Lun May 11, 2009 4:40 am    Asunto: Responder citando Back to top

Ese error es muy específico de ubuntu, y quizá algo fuera de lo que corresponda al foro; a fin de cuentas, no es un error en el simulador de vuelo Embarassed

Te aconsejo dejes tu consulta en los foros de http://www.ubuntu-es.org/, http://www.ubuntu-cl.org/, o algún otro foro específico de Linux

_________________


No respondo consultas por privado, ojo
 
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
Tuxerito
Pasajero



Registrado: 26 Jun 2009
Mensajes: 2




 MensajePublicado: Vie Jun 26, 2009 4:10 am    Asunto: Responder citando Back to top

Mira este Wiki de isntlación sobre Kubuntu Jaunty(9.04)
http://www.kubuntu-es.org/wiki/juegos/simuladores/vuelo/flightgear
Aplica paraa Ubuntu.
 
Ver perfil de usuario Enviar mensaje privado
Hybrid02
Pasajero



Registrado: 23 Abr 2015
Mensajes: 1




 MensajePublicado: Jue Abr 23, 2015 1:31 pm    Asunto: sultan Responder citando Back to top

Resulta que he estado intentando instalar la versión 1.9 por medio de un script que figura en el Wiki, siguiendo todos los pasos, pero sin ningún resultado positivo. ¿Hay alguien que haya logrado instalar tal versión de FlightGear en Ubuntu (9.04)? Si la respuesta es "sí"... ¿cómo lo consiguió?

_________________
Prep4sure - Cisco CCNA Security Exam Questions CCNP CCIE Voice Wireless Datacenter Practice Tests
 
Ver perfil de usuario Enviar mensaje privado
Catalanoic
Auxiliar de vuelo



Registrado: 27 Jul 2012
Mensajes: 67
Ubicación: Barcelona (LEBL)



 MensajePublicado: Sab Abr 25, 2015 11:54 pm    Asunto: Responder citando Back to top

Parece que es una versión bastante antigua como la de linux. Prueba en el forum oficial en ingles que hay más gente y a lo mejor das con alguien que sepa del tema
 
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Paraíso Linux Todas las horas son GMT + 1 Hora
Página 1 de 1


 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro


Crear foro phpbb | foros de Videoconsolas | Hosting gratis | soporte foros | Contactar | Denunciar un abuso | FAQ | Foro ejemplo

Para vps para prestashop ssd en Desafiohosting.com